Powered by Prisma CMS

Читайте все статьи на prisma-cms.com

2.2.8 - это уж совсем старо. Обновитесь до 2.2.15 2.2.8 можно поломать запросто, там критические уязвимости. Под 2.3+ пока не адаптировались, там много перемен без обратной совместимости. Пока что на 2.2+ ставьте.

Вернуться к списку комментариев