Привет Николай, а в modx revo 3 будет работать modxSDK? У меня выдаёт такую ошибку "Fatal error: require_once(): Failed opening required '/home/virtwww/w_ciffry-ru_b0b8bbb7/http/core/components/modxsdk/controllers/index.class.php' (include_path='.:') in /home/virtwww/w_ciffry-ru_b0b8bbb7/http/core/model/modx/modmanagercontroller.class.php on line 935 "

Вернуться к списку комментариев